<!DOCTYPE html>
<html lang="no" data-sitekey="trdeba" data-access="true" data-paywall="false">
    <head>
        <link rel="preconnect" href="https://r.api.no/" />
        <link rel="preconnect" href="https://r.acdn.no/" />
        <link rel="preconnect" href="https://g.acdn.no/" />
        <link rel="preconnect" href="https://services.api.no/" />
        <link rel="preconnect" href="https://bed.api.no/" />
        <link rel="preconnect" href="https://www.aid.no/" />
        
        

        <script id="amediaConfig">
            window.amediaConfig={"apiUrl":"/api/maelstrom/v1/","servicesHost":"services.api.no","assetsHost":"r.acdn.no","graphicsHost":"g.acdn.no","assetUrl":"//r.acdn.no/api/maelstrom/v1","gaiaUrlRoot":"/api/maelstrom/v1/gaia","useESI":true,"logLevel":"info","acpApiVersion":"v1.1","acpTimeout":10000,"meetixVersion":"v0.1","serverType":"production","serverName":"osl2","staticAssets":true,"maelstromVersion":"1.64.27","publicationKey":"trdeba"};
        </script>
        <link rel="manifest" href="/manifest.json">
        <script type="module">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</script>

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

            <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

        <meta name="theme-color" content="#ad1e2d" />



        <script>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</script>

            <script id="bazaar-bundle">
        window.prebidPlacements = {adform: [{"placement":"midtbanner","placementId":"436287","site":"tb.no"},{"placement":"toppbanner","placementId":"436289","site":"tb.no"},{"placement":"artikkelboard","placementId":"436350","site":"tb.no"},{"placement":"netboard","placementId":"436737","site":"tb.no"},{"placement":"skyskraper","placementId":"437171","site":"tb.no"},{"placement":"mobilbanner","placementId":"468895","site":"tb.no"}], adformNative: [{"site":"tb.no","placementId":"633469"}], omgzero: [{"site":"tb.no","placement":"artikkelboard","placementId":"826249"},{"site":"tb.no","placement":"midtbanner","placementId":"826250"},{"site":"tb.no","placement":"netboard","placementId":"826253"},{"site":"tb.no","placement":"skyskraper","placementId":"826254"},{"site":"tb.no","placement":"toppbanner","placementId":"826255"},{"site":"tb.no","placement":"mobilbanner","placementId":"826251"}], omgzeronative: [{"site":"tb.no","placementId":"826252"}], rubicon: [{"placement":"artikkelboard","placementId":"832822","site":"tb.no","siteId":"56078"},{"placement":"midtbanner","placementId":"832820","site":"tb.no","siteId":"56078"},{"placement":"mobilbanner","placementId":"832816","site":"tb.no","siteId":"56078"},{"placement":"netboard","placementId":"832812","site":"tb.no","siteId":"56078"},{"placement":"skyskraper","placementId":"832798","site":"tb.no","siteId":"56078"},{"placement":"toppbanner","placementId":"832788","site":"tb.no","siteId":"56078"},{"placement":"instream","placementId":"1678808","site":"tb.no","siteId":"320948"}], appnexus: [{"placement":"mobilbanner","placementId":"13669205","site":"tb.no","siteId":"3692020"},{"placement":"artikkelboard","placementId":"13669204","site":"tb.no","siteId":"3692019"},{"placement":"midtbanner","placementId":"13669201","site":"tb.no","siteId":"3692019"},{"placement":"netboard","placementId":"13669203","site":"tb.no","siteId":"3692019"},{"placement":"skyskraper","placementId":"13669202","site":"tb.no","siteId":"3692019"},{"placement":"toppbanner","placementId":"13669200","site":"tb.no","siteId":"3692019"},{"placement":"cm1","placementId":"17590368","siteId":"3692019","site":"tb.no"},{"placement":"cm2","placementId":"17590368","siteId":"3692019","site":"tb.no"}], improvedigital: [{"site":"tb.no","placement":"mobilbanner","placementId":"22285080"},{"site":"tb.no","placement":"netboard","placementId":"22285079"},{"site":"tb.no","placement":"skyskraper","placementId":"22285078"},{"site":"tb.no","placement":"artikkelboard","placementId":"22285077"},{"site":"tb.no","placement":"toppbanner","placementId":"22285076"},{"site":"tb.no","placement":"midtbanner","placementId":"22285075"},{"site":"tb.no","placement":"instream","placementId":"22285305"}], smartx: [{"placement":"mobilbanner","siteId":"19852","site":"tb.no"},{"placement":"instream","siteId":"20959","site":"tb.no"}]}
    </script>

    <script async="async" src="//services.api.no/api/bazaar/assets/cache/prebid_ext.js"></script>
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async="async" src="//services.api.no/api/bazaar/assets/v2/bundle.js"></script>

        <script type="application/javascript">
            if (/pushvarslings\-app/i.test(navigator.userAgent)) {
                document.documentElement.classList.add('pushapp');
            }
        </script>


        <title>Trønderdebatt - Nei til Arbeiderpartiets todeling av helsetjenesten</title>

        <link rel="apple-touch-icon" href="//r.acdn.no/local/v3/publications/www.tronderdebatt.no/gfx/square_logo.jpg"/>
        <link rel="android-touch-icon" href=""/>

        <!-- external -->
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/s3files/castor/arena/0.8.42/css/design2.css"/>
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/s3files/castor/arena/0.8.42/css/escenic.css"/>
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/s3files/castor/arena/0.8.42/css/article.css"/>
    <link media="all" rel="stylesheet" type="text/css" href="//services.api.no/api/curiosity/v1/css/searchbox.css"/>

<!-- css -->

<!-- local -->

<!-- bundles -->
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/f8118f0c64628549f8d1040e7a4e2b1045463b0136b756f56ddee166e516b881"/>

        <meta property="fb:app_id" content="" />
<meta property="fb:pages" content="111658280561606" />
<meta name="robots" content="noodp" />

        <meta property="og:title" content="Nei til Arbeiderpartiets todeling av helsetjenesten" />
        <meta name="twitter:title" content="Nei til Arbeiderpartiets todeling av helsetjenesten" />

    <meta property="lp:paywall_user" content="1" />


    <meta name="title" content="Nei til Arbeiderpartiets todeling av helsetjenesten" />
    <meta name="description" content="Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. " />

    <link href="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_1080_720_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk=F46B00" rel="image_src">


    <meta property="og:type" content="article" />

    <meta property="article:published_time" content="2020-09-14T13:30:59.000+0200" />
    <meta property="article:modified_time" content="2020-09-14T13:30:59.000+0200" />
    <meta property="og:site_name" content="www.tronderdebatt.no" />
    <meta property="og:url"
        content="https://www.tronderdebatt.no/nei-til-arbeiderpartiets-todeling-av-helsetjenesten/o/5-122-4927?ns_campaign&#x3D;article&amp;amp;ns_mchannel&#x3D;recommend_button&amp;amp;ns_source&#x3D;facebook&amp;amp;ns_linkname&#x3D;facebook&amp;amp;ns_fee&#x3D;0" />
        <meta property="og:description" content="Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. " />
        <meta property="og:image" content="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_1080_720_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk=F46B00" />
        <meta property="og:image:width" content="5263" />
        <meta property="og:image:height" content="3509" />


        <meta name="twitter:description" content="Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. " />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_1080_720_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk=F46B00" />


        <link rel="canonical" href="https://www.tronderdebatt.no/nei-til-arbeiderpartiets-todeling-av-helsetjenesten/o/5-122-4927" />


    <meta property="lp:premium" content="false" />



        <!-- shiv -->
        <script>
            // Picture element HTML5 shiv
            document.createElement( 'picture' );
            document.createElement( 'source' );
            (function consoleLog() {
                // Avoid `console` errors in browsers that lack a console.
                var method;
                var noop = function () {};
                var methods = [
                    'assert', 'clear', 'count', 'debug', 'dir', 'dirxml', 'error',
                    'exception', 'group', 'groupCollapsed', 'groupEnd', 'info', 'log',
                    'markTimeline', 'profile', 'profileEnd', 'table', 'time', 'timeEnd',
                    'timeline', 'timelineEnd', 'timeStamp', 'trace', 'warn'
                ];
                var length = methods.length;
                var console = (window.console = window.console || {});

                while (length--) {
                    method = methods[length];

                    // Only stub undefined methods.
                    if (!console[method]) {
                        console[method] = noop;
                    }
                }
            }());
        </script>

            

        <script>
            window.abheaders = {};
        </script>


    </head>

    <body class="picture design2 am-page am-page--rwd am-skin--page am-model-opinion  ">
        
        <amedia-browser-warning></amedia-browser-warning>
        <page-data>
    <script type="application/pagedata">
        {"env":{"publication":{"name":"www.tronderdebatt.no","id":30058,"wwwDomain":"www.tronderdebatt.no","displayName":"Trønderdebatt","fullDisplayName":"Trønderdebatt"},"gaia":{"use.progressive-web-app":true,"traffic.adplogger.url":"//api.adplogger.no/api/adplogger/v2/bundle/internal","subscriptionsystem.use":true,"origo.comments.response.url":"//amedia.o5.no/api/response/v1/js/response.js?cb=2018-01-18","nedstat.site.id":"tronderdebatt","localcss.premiumlogo.custom.use":false,"localcss.premiumlogo.custom.url":"//r.api.no/local/v3/publications/default/gfx/subscription/pluss_icon.svg","localcss.menu.background.color":"#ad1e2d","linkpulse.enable":true,"frontpage.description":"Debatt og kommentar fra hele Trøndelag","facebook.pages":"111658280561606","facebook.comments.override_response":false,"facebook.app_id":"","default.publication.locale":"nb_NO","dax.networksite":"","cxense.use":false,"custom.html.head.mobile":"","custom.html.head.desktop":"","comments.type":"nacomments","comments.switch.date":"","comments.old.system":true,"client.metric.sampleSize":"0.1","castor.external.version":"0.1.8","castor.arena.version":"0.8.42","article.comments.enabled":true,"arena.design.version":"design2","aid.assets.version":"3.14.0","aid.api.cached.base.url":"//services-aid.api.no/api","aid.api.base.url":"https://www.aid.no/api","adSystem.off":false},"params":{},"contentId":"5-122-4927","contentDescription":{"model":"opinion"},"isMobile":false,"isTablet":false,"isDesktop":true,"isPushapp":false,"version":"1.64.27","i18n":{"comments_for_this":"Kommentarer til denne saken"},"dependencyHashes":[],"css":["./templates/common/layout/html.css","./templates/common/layout/publication.css","./templates/common/layout/pushapp.css","./templates/relations/component.css","./templates/components/smartbanner/smartbanner.css","./templates/fonts/font.css","./templates/common/layout/lazy-include.css","./templates/common/ad/ads.css","./templates/common/ad/skyscraper.css","./templates/components/comments/comments.css","./templates/common/totop/totop.css","//r.acdn.no/s3files/castor/arena/0.8.42/css/design2.css","//r.acdn.no/s3files/castor/arena/0.8.42/css/escenic.css","//r.acdn.no/s3files/castor/arena/0.8.42/css/article.css"],"js":["./lib-browser/utils/browserupgrade.js","./lib-browser/utils/stats.js","./lib-browser/utils/expandable-images.js","./maelstrom-templates/templates/components/smartbanner/smartbanner.browser.js","./lib-browser/utils/track-ad-blocker.js","./lib-browser/utils/component-debug.js","./lib-browser/utils/lazy-include.js","./lib-browser/utils/lazy-image.js","./maelstrom-templates/templates/components/page-data-collector/collector.browser.js","./maelstrom-templates/templates/components/comments/comments.browser.js","./maelstrom-templates/templates/common/totop/totop.browser.js"]},"data":{"_links":{"self":{"href":"http://services-acp.api.no/api/acpcomposer/v1.1/content/5-122-4927"}},"adInfo":{"keywords":"new articles+politikk+debatt+fritt behandlingsvalg+helse","page":"Udefinerte"},"fields":{"comments":"conversation","isPreview":false,"lastModifiedDate":"2020-09-14T13:30:59.000+0200","noFreeFlow":"false","hideForSearchEngines":false,"relativeUrl":"/nei-til-arbeiderpartiets-todeling-av-helsetjenesten/o/5-122-4927","tipUs":false,"opinionType":"opinion","hasEditorialNote":"false","notShowInLatestNews":false,"isPremium":false,"id":"5-122-4927","bodyVignette":"Meninger"},"published":"2020-09-14T13:30:59.000+0200","model":"opinion","title":"Nei til Arbeiderpartiets todeling av helsetjenesten","authors":[{"name":"Mari Holm Lønseth, stortingsrepresentant (H), medlem helse- og omsorgskomiteen"}],"wordCount":{"title":6,"leadText":23,"body":628},"tags":[{"displayName":"Politikk","urlPattern":"politikk"},{"displayName":"Debatt","urlPattern":"debatt"},{"displayName":"Fritt behandlingsvalg","urlPattern":"fritt-behandlingsvalg"},{"displayName":"Helse","urlPattern":"helse"}],"relationsLength":2},"relations":{}}
    </script>
</page-data>

            <bazaar-config><script type="application/bazaarscript">{"cxense.use":"false","challenge.formats.provider":"google","bucky.url":"//bed.api.no/api/bucky","dfp.slotUrl":"/56257416/{publication}/{position}","dfp.batchedRequests":"false","lazyload.mobile.toppbanner":"-100","lazyload.mobile.challengedeck":"2000","lazyload.mobile.midtbanner":"-100","lazyload.mobile.netboard":"-100","lazyload.desktop.toppbanner":"-100","lazyload.desktop.midtbanner":"-100","lazyload.desktop.netboard":"-100","lazyload.desktop.artikkelboard":"-100","lazyload.desktop.skyskraper":"0","lazyload.desktop.vertikalnative":"0","play.appId":"","apple-itunes-appId":"","localcss.menu.background.color":"#ad1e2d","aid.newsletter.url":"","questback.popup.active":"false","questback.popup.link":"","questback.popup.text":"","questback.popup.frequency":"1","keywords":["new articles","politikk","debatt","fritt behandlingsvalg","helse"],"positions":["toppbanner","skyskraper","skyskraper"],"publication":"www.tronderdebatt.no","publicationName":"Trønderdebatt","title_code":"","locale":"nb"}</script></bazaar-config>

        <script>
    (function () {
        'use strict';

        var elements = [];
        var observers = [];

        function observerExists(threshold) {
            return observers.filter(function(intersectionObserver) {
                return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
            });
        };

        function createObserver(threshold) {
            var observer = new IntersectionObserver(function (entries) {
                entries.forEach(function (entry) {
                   var index = elements.indexOf(entry.target);
                   if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
                       window.requestAnimationFrame(entry.target.render.bind(entry.target));
                       observer.unobserve(entry.target);
                       elements.splice(index, 1);
                   }
                }) 
            }, {
                rootMargin: threshold
            });
            
            observers.push(observer);
            return observer;
        };

        document.addEventListener('amedia:registerLazyLoad', function (e) {
            var element = e.detail;
            var threshold = (e.detail.threshold || 200) + 'px';
            
            if (!element) {
                throw new Error('Missing element for amedia:registerLazyLoad');
            }

            var observer = (observers.length === 0 || observerExists(threshold).length === 0)
                    ? createObserver(threshold)
                    : observerExists(threshold)[0];
            
            if (elements.indexOf(element) === -1) {
                elements.push(element);
                observer.observe(element);
            }
        });

    }());
</script>
        <a href="#am-page-body" class="am-skipLink">
    Gå til sidens hovedinnhold
</a>
        
    <div class="wrapper-amedia-user dark">
        <amedia-user version="ego-1.0.25" theme="dark" links="" subscription-system="infosoft"
            mypage="" orderpage="" publication="www.tronderdebatt.no" locale="nb_NO"
              class="lp_aiduser">
            <svg aria-labelledby="aid-logo-amedia-user" role="img" style="display:none" class="aid-logo"
                viewBox="0 0 110.41 60.83" xmlns="http://www.w3.org/2000/svg">
                <title id="aid-logo-amedia-user">aID logo</title>
                <path
                    role="presentation"
                    d="M12.35 35.88l10.17-1.51c2.35-.34 3.11-1.51 3.11-2.94 0-2.94-2.27-5.38-7-5.38-4.87 0-7.56 3.11-7.9 6.72l-9.92-2.1c.7-6.47 6.67-13.62 17.76-13.62 13.11 0 18 7.39 18 15.71v26.9h-9.69a27.38 27.38 0 0 1-.5-5c-2.1 3.28-6 6.13-12.18 6.13-8.82 0-14.2-6-14.2-12.44C0 41 5.46 36.89 12.35 35.88zm13.28 7.06v-1.85l-9.33 1.46c-2.86.42-5.13 2-5.13 5.21 0 2.44 1.76 4.79 5.38 4.79 4.71 0 9.08-2.3 9.08-9.61z"
                    class="logo-a"></path>
                <path
                    role="presentation"
                    d="M43.27 59.66V0h10.27v59.66zM60.26 59.66V0h21.12c16.24 0 29 10.77 29 30s-13 29.7-29.11 29.7zM81 50.4c10.35 0 18.93-6.65 18.93-20.45 0-14-8.5-20.7-18.85-20.7H70.36V50.4z"
                    class="logo-id"></path>
            </svg>
        </amedia-user>
    </div>
    <amedia-privacybox site="Trønderdebatt" publication="www.tronderdebatt.no" language="nb_NO"></amedia-privacybox>
    
          <div class="am-page-header">
        

<header class="lp_header amedia-header negative">
    <script type="application/javascript">
        if (document.currentScript && /pushvarslings\-app/i.test(navigator.userAgent)) {
            document.currentScript.parentNode.classList.add('pushapp');
        }
    </script>
    <amedia-branding class="negative">
        <div class="amedia-branding-inner">
            <a tabindex="0" class="lp_logo logo" href="/" aria-label="Gå til Trønderdebatt hovedside">
                <img tabindex="-1" src=//r.api.no/local/v3/publications/www.tronderdebatt.no/gfx/small.svg alt="">
            </a>
            <foxfield-xmas star-color="#ffffff"></foxfield-xmas>
            <bazaar-ad position="challengetop" labeled="false"
                data-positive="negative">
            </bazaar-ad>
        </div>
    </amedia-branding>
    <nav role="navigation" aria-label="Hovedmeny">
        <div class="menubar-wrapper">
            <amedia-menubar class="menubar " role="menubar">
                <ul class="lp_toplinks" role="menu">
                    <li><a tabindex="0" href="http://www.nidaros.no">Nidaros</a></li>
                    <li><a tabindex="0" href="http://www.t-a.no">Trønder-Avisa</a></li>
                    <li><a tabindex="0" href="http://www.retten.no">Arbeidets rett</a></li>
                    <li><a tabindex="0" href="https://www.namdalsavisa.no/">Namdalsavisa</a></li>
                </ul>
                <!--amedia-date></amedia-date-->
                <amedia-menutrigger tabindex="0" class="negative lp_menutrigger " aria-label="Hovedmeny" aria-expanded="false" role="button" aria-controls="bigmenu" aria-haspopup="true" >
                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
                         viewBox="-4 -4 60 34">
                        <path d="M0,2.71H36c27.12,0,13.56,43.39-2.71,27.12L0,0" />
                        <path d="M0,16.27H36"/>
                        <path d="M0,30.91H36c27.12,0,13.56-43.39-2.71-27.12L0,33.63"/>
                    </svg>
                </amedia-menutrigger>            </amedia-menubar>
        </div>
        <amedia-bigmenu-container src="/api/foxfield/v1/components/header/bigmenu/embed/?publication&#x3D;www.tronderdebatt.no" jsassets=""
            cssassets="//r.acdn.no/api/shoal/v1/bundle/133c0b669396a261c2b2b1c6ee8478125d9ef6bda8a02b895655c127c1eb897b,//services.api.no/api/curiosity/v1/css/searchbox.css">
            <script type="bigmenu-script">(function() {
window.shoalLazyLoad = window.shoalLazyLoad || [];
window.shoalLazyLoad.push({"bundle":"143066388ffd95c9b7b9be3fa11e61983832c676a82ff42b14f3e7ae82775e6f","hashes":["3c2a0224164f410a283a525bea77acac29eaab42ae0f7e7ac72fee572898d781","277796bfeeb4fe1c6afefc52fe6886566ba2a00d44287792d952f8c9e8e730cb","1f4e3fa9cebb96949d47b176dc99f7287c28bd1a07dde95d2ce6d5c39835a371","a208eb95ea775845db407006d8b8bef1fb495a0cc35c153b6fe990b18df76490","b3104f16301bb7558620781da473976c6c67d6291fbc599da1d7d8d496cbaaf8"]});
window.shoalLazyImports = (window.shoalLazyImports || []).concat(["1f4e3fa9cebb96949d47b176dc99f7287c28bd1a07dde95d2ce6d5c39835a371","a208eb95ea775845db407006d8b8bef1fb495a0cc35c153b6fe990b18df76490","b3104f16301bb7558620781da473976c6c67d6291fbc599da1d7d8d496cbaaf8"]);
if (window.System) window.System.lazyLoad();
})();</script>
        </amedia-bigmenu-container>
    </nav>
</header>
</div>
          <div class="am-page-content">
            <div class="am-page-ad">
                <div class="am-gridContainer am-gridContainer--constrained am-gridContainer--centered">
    <div class="am-gridRow am-adTopBanner">
        <div id="apiTopAdContainer">
            <div class="am-gridSpan--20">
                    <div style="position:relative; top:0px;">
                        <div style="position: -webkit-sticky;position: sticky;top: 20px;">
                            <bazaar-ad position="toppbanner" class="am-bazaar-ad lp_toppbanner" labeled="true"></bazaar-ad>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
            </div>

    <div class="am-page-inner am-skin--page">
    <div class="am-page-body" id="am-page-body">
        <main id="am-mainContent" class="am-page-main am-mainContent am-clearfix lp_main" role="main">
                <!-- external -->

<!-- css -->

<!-- local -->

<!-- bundles -->
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/3bb60706c0fc63b47981e8a736f6b2c729c2a662362fb49d953a2cf072fa2adc"/>
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/412a9aed698958e545652ea19321bab132b1a4409577f6a1c355d9e904fb3f38"/>

    <article class="am-gridContainer am-gridContainer--constrained am-gridContainer--centered
    am-article"  itemscope="" itemtype="http://schema.org/NewsArticle">

    <script type="application/ld+json">
    {"@context":"https://schema.org","@type":"NewsArticle","author":"Mari Holm Lønseth, stortingsrepresentant (H), medlem helse- og omsorgskomiteen","https://www.adplogger.no/json-schema/meta-element#adpType":"opinion","publisher":{"name":"Trønderdebatt - Amedia AS","@type":"Organization","logo":{"@type":"ImageObject","url":"https://r.acdn.no/local/v3/publications/www.tronderdebatt.no/gfx/square_logo.jpg"}},"identifier":"5-122-4927","headline":"Nei til Arbeiderpartiets todeling av helsetjenesten","image":["https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_1080_720_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk=F46B00"],"datePublished":"2020-09-14T13:30:59.000+0200","dateModified":"2020-09-14T13:30:59.000+0200","mainEntityOfPage":"https://www.tronderdebatt.no/nei-til-arbeiderpartiets-todeling-av-helsetjenesten/o/5-122-4927?ns_campaign=article&amp;ns_mchannel=recommend_button&amp;ns_source=facebook&amp;ns_linkname=facebook&amp;ns_fee=0","description":"Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. ","isAccessibleForFree":true,"tags":"Politikk,Debatt,Fritt behandlingsvalg,Helse","articleSection":"New Articles"}
</script>
    
       <header class="am-article-header">
        <amedia-include
    class="plussalt-article-header"
    lazy="true"
    manifest="/api/spotlight/v1/manifests/plussaltarticleheader"
    param-publication="www.tronderdebatt.no">
</amedia-include>
    <div class="am-article-title">
            <h1 class="maelstrom-article-mainTitle am-txt--head" itemprop="headline">
    Nei til Arbeiderpartiets todeling av helsetjenesten
</h1>
    </div>
    <div class="am-article-tags">
            <h2 class="am-is-vishidden">Artikkeltags</h2>


    <ul class="maelstrom-articleTagList  am-articleTagList--prominent " itemprop="keywords">
                <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                    <a href="/politikk" class="am-articleTag ">Politikk</a>
                </li>
                <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                    <a href="/debatt" class="am-articleTag ">Debatt</a>
                </li>
                <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                    <a href="/fritt-behandlingsvalg" class="am-articleTag ">Fritt behandlingsvalg</a>
                </li>
                <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                    <a href="/helse" class="am-articleTag ">Helse</a>
                </li>
    </ul>
    </div>
    <div class="am-article-headerImage">
      <div class="am-articleItem am-articleItem--main">
    <div class="">
        <div>
<div class="maelstrom-image " itemprop="associatedMedia"
    >
    <figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
        <picture class="ratio" style="padding-top:66.67300019000571%">
            <img src="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_480_320_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk&#x3D;8CA341" alt="" srcset="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_1080_720_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk&#x3D;F46B00 1080w, https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_768_512_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk&#x3D;F859EB 768w, https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_480_320_l_f/0000/trde/2020/8/20/9/Mari%2BL%25C3%25B8nseth.jpg?chk&#x3D;8CA341 480w" sizes="(min-width: 769px) 1080px, (min-width: 481px) 768px, (max-width: 480px) 480px"
                itemprop="contentURL" />
        </picture>

        <figcaption itemprop="caption">
    <p>
        
            Foto: <span itemprop="author">Høyre</span>
    </p>
</figcaption>

    </figure>
</div>
</div>
    </div>
    </div>
    </div>
    <div class="maelstrom-article-publicationBar">
            <div class="maelstrom-articleByline ">
        Av
            
                <span itemscope="" itemprop="author" itemtype="http://schema.org/Person" class="maelstrom-articleByline-item">
                    <span itemprop="name">Mari Holm Lønseth, stortingsrepresentant (H), medlem helse- og omsorgskomiteen</span>
                </span>
</div>
            <div class="maelstrom-articleDateBar maelstrom-articleDateBar--expandable"
    id="maelstromArticleDateBar">
    <span class="maelstrom-articleDateBar-published">

        <span class="am-is-vishidden">Publisert:</span>
        <time datetime="2020-09-14T13:30:59.000+0200" itemprop="datePublished">14. september 2020, kl. 13:30</time>
        <button class="maelstrom-articleDateBar-published__button" aria-expanded="false"
            aria-label="Vis sist modifisert" aria-controls="maelstromArticleDateBar"></button>
    </span>
    <span class="maelstrom-articleDateBar-updated">
        Sist oppdatert:
        <time datetime="2020-09-14T13:30:59.000+0200"
            itemprop="dateModified">14. september 2020, kl. 13:30</time>
    </span>
</div>
    </div>
    <div class="am-article-leadText">
      <div class="maelstrom-article-summary am-txt--medium am-txt--lead ">
    <p>Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. </p>
</div>
    </div>
</header>
       <div class="am-gridComp am-gridComp--article">
    <div class="am-gridComp-body">
        <div class="am-gridComp-items">
                <bazaar-ad position="shadow" class="am-bazaar-ad lp_shadow" labeled="false"></bazaar-ad>
    <div class="maelstrom-body" itemprop="articleBody">
    <div class="am-article-actions">
    <amedia-share>
    <span id="share-title">DEL</span>

    <ul aria-labelledby="share-title" class="am-list">
        <li>
            <a href="https://www.facebook.com/sharer/sharer.php?u=:url:facebook" aria-label="Del på facebook">
                <i class="am-icon am-icon--facebook am-icon--circle lp_facebookshare" aria-hidden="true"></i>
            </a>
        </li>
        <li class="am-extendedItem am-hidden-listelement" aria-hidden="false">
            <a href="http://twitter.com/intent/tweet/?url=:url:twitter&text=:title" aria-label="Del på Twitter">
                <i class="am-icon am-icon--twitter am-icon--circle lp_twittershare" aria-hidden="true"></i>
            </a>
        </li>
        <li class="am-extendedItem am-hidden-listelement" aria-hidden="false">
            <a href="mailto:?subject=:title&body=:title%0A:url:email" aria-label="Del på e-post">
                <i class="am-icon am-icon--mail am-icon--circle lp_emailshare" aria-hidden="true"></i>
            </a>
        </li>
        <li aria-hidden="true">
            <span role="button" aria-label="Flere valg" class="am-btnSharingIsCaring" aria-hidden="true" tabindex="0">
                <i class="am-icon am-icon--menuDotsH am-icon--circle"></i>
            </span>
        </li>
    </ul>
</amedia-share>
</div>
    <div class="am-articleItem--bodyAds am-articleItem--push">
    <bazaar-ad position="netboard" class="am-bazaar-ad lp_netboard" labeled="true"></bazaar-ad>
</div>

    <div class="content">
        

        
        

        
 <p class="lp_contentrow1"><strong class="maelstrom-article-vignette ">Meninger</strong><i class="maelstrom-article-vignette-disclaimer">Dette er et debattinnlegg. Innlegget gir uttrykk for skribentens holdninger.</i><b>Målet er kortere </b>ventetid for behandling i sykehusene. Middelet er en sterk offentlig helsetjeneste, og et tett samarbeid med private aktører hvor pasienter kan få behandling raskt uten å måtte betale av egen lomme. Å takke nei til hjelp fra private er det samme som takke ja til lengre helsekøer, økt ventetid og en todelt helsetjeneste. Konsekvensen av Arbeiderpartiets politikk er en todelt helsetjeneste hvor kun de med god råd kan kjøpe seg forbi en voksende helsekø. </p>
        

        
        

        
 <p class="lp_contentrow2"><b>Arbeiderpartiets Ingvild Kjerkol </b>og Jonas Gahr Støre har de siste dagene gått til angrep på viktige pasientrettigheter, <a href="https://www.tronderdebatt.no/fritt-behandlingsvalg-er-offentlig-finansiert-privat-helsehjelp-som-sykehusene-ikke-etterspor/o/5-122-4827" target="_self" rel="Follow">senest i Trønderdebatt 14. september</a>. Da Høyre kom inn i regjeringskontorene i 2013 var helsekøene lange og mange ventet lenge på behandling. Samtidig var det ledig kapasitet hos private aktører. Denne kapasiteten var forbeholdt de som kunne betale for det selv. Dette skapte en todelt helsetjeneste. Systemet var urettferdig for den enkelte som sto lenge utenfor arbeidslivet med skader eller plager, og kostbart for fellesskapet. </p>
        

        
        

        
 <p class="lp_contentrow3"><b>Det har vært </b>et viktig mål å få ventetidene til behandling ned. For å gi flere pasienter raskere behandling måtte derfor aktiviteten i sykehusene øke, samtidig som vi tok i bruk kapasiteten som allerede fantes i det private. For å få til dette måtte også sykehusøkonomien styrkes. </p>
        

        
        

        
 <p class="lp_contentrow4"><b>Å ta i </b>bruk private aktører gir pasientene selv mulighet til å velge hvor de vil ha behandling. Det er et grunnleggende gode for pasientene. Selv om Arbeiderpartiet og Kjerkol prøver å tegne et bilde av noe annet, er det kun pasienter som har rett på behandling gitt av spesialisthelsetjenesten som får fritt behandlingsvalg. Gjennom fritt behandlingsvalg har du som pasient fått muligheten til å velge å få behandling hos en privat leverandør uten at du må betale mer for det. Mange benytter seg av rettigheten fordi ventetiden er kortere. Andre bruker rettigheten fordi de har behov for et tilbud som er annerledes enn det offentlig tilbyr. </p>
        

        
        

        
 <p class="lp_contentrow5"><b>Historien Tonje fortalte</b> i NRKs dokumentarserie «Helene sjekker inn» viser hvorfor fritt behandlingsvalg er en suksess. Tonje hadde alvorlige psykiske lidelser og flere ganger forsøkt å ta sitt eget liv. I årevis hadde hun fått behandlinger som ikke virket for henne. På et privat behandlingstilbud hun selv valgte, endret situasjonen seg. Hun gikk fra å ha et ønske om å avslutte eget liv til å være redd for å dø. Hun gikk fra å være pasient, til å bli arbeidstaker. </p>
        

        
        

        
 <p class="lp_contentrow6"><b>Fritt behandlingsvalg handler</b> om å sette pasienten foran systemet. Retten til å velge seg mellom private og offentlige helsetilbud uten å måtte betale av egen lomme er en viktig pasientrettighet som Arbeiderpartiet vil ta fra oss. Med Arbeiderpartiet vil man gå tilbake til et system hvor du som pasient i praksis bare har klagerett, mens med Høyre har du en bytterett. Arbeiderpartiets bytterett gjelder bare dersom du har nok penger til å kjøpe private behandlingstilbud. </p>
        

        
        

        
 <p class="lp_contentrow7"><b>Vi må fortsette</b> å bygge på den sterke, offentlige helsetjenesten som vi har. Samtidig må vi ta i bruk alle krefter som kan få behandlingstiden ned, enten de er offentlige, ideelle eller private. Vi må samarbeide mer, ikke mindre. </p>
        

        
        

        
 <div class="am-articleItem maelstrom--imageFull  am-skin--color am-skin--white lp_contentrow8"><article class="maelstrom-embed extended opinion " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
        <a href="/fritt-behandlingsvalg-er-offentlig-finansiert-privat-helsehjelp-som-sykehusene-ikke-etterspor/o/5-122-4827" class="maelstrom-article-link" itemprop="url">
            <div class="maelstrom-embed-image">
                <div class="maelstrom-image " itemprop="associatedMedia">
    <figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
        <picture class="">
            <img src="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_630_354_l_f/0000/trde/2020/9/14/7/Ap.jpg?chk=C7D33D" alt="" srcset="https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_980_551_l_f/0000/trde/2020/9/14/7/Ap.jpg?chk=B59872 980w, https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_768_432_l_f/0000/trde/2020/9/14/7/Ap.jpg?chk=75BFFD 768w, https://g.acdn.no/obscura/API/dynamic/r1/ece5/tr_480_270_l_f/0000/trde/2020/9/14/7/Ap.jpg?chk=A13A5F 480w" sizes="(min-width: 769px) 980px, (min-width: 481px) 768px, (max-width: 480px) 480px" itemprop="contentURL">
        </picture>

        

    </figure>
</div>
            </div>
            <div class="maelstrom-embed-title"> 
                <div class="link-explanation am-color--brand">Les også</div>   
                <h3 itemprop="headline" class="headline">Fritt behandlingsvalg er offentlig finansiert privat helsehjelp som sykehusene ikke etterspør</h3>
            </div>
        </a>
    </article></div>

        
        <amedia-regret-cancellation class="regret-cancellation hide" data-locale="nb_NO">
</amedia-regret-cancellation>
        
    </div>
</div>
    <script> window.documentLastModified = 1600084579000;</script>
    <amedia-refresh-reminder lastModified="1600084579000" articleId="5-122-4927" message="Klikk her for å se nyeste versjon"></amedia-refresh-reminder>
    <aside class="am-article-aside" role="complementary">
</aside>
    <style>
.am-page-inner .am-article-header {
    border-color: #ad1e2d;
}
.am-page-inner .am-articleTagList--prominent .am-articleTagList-item:first-child .am-articleTag,
.maelstrom-article-vignette {
    color: #ad1e2d;
}

.am-page.am-model-opinion .am-page-content .am-quote {
    background-color: #ad1e2d;
    color: #fff;
}
</style>

    <div class="am-contribution am-tagHeader">
        <a href="/vis/skrivinnlegg" class="am-btn am-btn--basic am-txt--base am-tag-backgroundColor" style="
            background-color:#ad1e2d;
             color:#fff; ">Send debattinnlegg her</a>
         <span class="am-tagHeader--quoteBig" style="color:#ad1e2d;">«</span>
         <p>
            Bli med i debatten i Trøndelag!
         </p>
    </div>
    <div class="facebook-like-box am-factBox am-skin--color lp_facebooklikebox">
        <div class="am-factBox-main">
            <h3 class="am-facebook-like-box--title">
                Lik Trønderdebatt på Facebook
            </h3>
            <iframe
                src="https://www.facebook.com/plugins/like.php?href&#x3D;https%3A%2F%2Fwww.facebook.com%2Ftronderdebatt&amp;width&#x3D;500&amp;layout&#x3D;standard&amp;action&#x3D;like&amp;size&#x3D;large&amp;show_faces&#x3D;true&amp;share&#x3D;false&amp;height&#x3D;80&amp;locale&#x3D;nb_NO"
                width="100%"
                height="65px"
                style="border:none;overflow:hidden"
                scrolling="no"
                frameborder="0"
                allowTransparency="true">
            </iframe>
        </div>
    </div>
    <h2 class="am-is-vishidden">Artikkeltags</h2>

    <span class="am-articleTagList-subtitle">Les mer om: </span>

    <ul class="maelstrom-articleTagList am-articleTagList--plain" itemprop="keywords">
            <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                <a href="/politikk" class="am-articleTag ">Politikk</a>
            </li>
            <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                <a href="/debatt" class="am-articleTag ">Debatt</a>
            </li>
            <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                <a href="/fritt-behandlingsvalg" class="am-articleTag ">Fritt behandlingsvalg</a>
            </li>
            <li class="am-articleTagList-item lp_articletag lp_articletag- ">
                <a href="/helse" class="am-articleTag ">Helse</a>
            </li>
    </ul>
        </div>
    </div>
</div>
       <footer class="am-gridComp-item maelstrom-article-footer">
        <div class="am-commentInvite">
        <div class="am-btn am-btn--basic am-btn--debatt am-btn--light lp_tocomments" aria-label="Hopper til kommentarfelt">Se kommentarer</div>
    </div>
        <amedia-show-topic-dialog topics="politikk,debatt,fritt-behandlingsvalg,helse"></amedia-show-topic-dialog>
        <amedia-include
    class="plussalt-article-teaser"
    lazy="true"
    manifest="/api/spotlight/v1/manifests/plussaltarticleteaser"
    param-publication="www.tronderdebatt.no">
</amedia-include>
        <div class="am-moreArticlesHeader">
	<div class="am-moreArticlesHeader-heading">
		<h2>Flere saker</h2>
	</div>
	<div class="am-moreArticlesHeader-linkout am-color--brandMonoInverted">
		<a href="/" class="am-btn am-btn--basic lp_tofrontpage am-newspaper-color">Gå til forsiden</a>
	</div>
</div>
        <!--googleoff: all-->
<amedia-related
    publication="www.tronderdebatt.no"
    contentId="5-122-4927"
    tags="politikk|debatt|fritt-behandlingsvalg|helse"
    count=""
    contentTypes="story,opinion,feature"
    noads=""></amedia-related>

<!--googleon: all-->
</footer>
</article>

<!-- external -->

<!-- bundles -->
    <script defer src="//r.acdn.no/api/shoal/v1/single_file/a757a2523d929d09dce6e541e7d564642ea13d2f872cdc0231f7af4c8d5c1fcd" crossorigin="anonymous"></script>
    <script defer src="//r.acdn.no/api/shoal/v1/single_file/a757a2523d929d09dce6e541e7d564642ea13d2f872cdc0231f7af4c8d5c1fcd" crossorigin="anonymous"></script>

<!-- js -->

<!-- local -->
                <amedia-comments data-enableComments="true" data-articleId="5-122-4927" data-wwwDomain="www.tronderdebatt.no"></amedia-comments>
        </main>
    </div>
        <div class="skyscraper-ads-container">
            <div class="top-sky-container">
                <div id="sticky-skyskraper-0" class="maelstrom-sticky-sky" data-isfrontpage=false>
                    <bazaar-ad position="skyskraper" class="am-bazaar-ad lp_skyskraper" labeled="true" disabled="disabled"></bazaar-ad>
                </div>
            </div>
</div>
</div>
        
    <div class="am-page-inner am-skin--page ">
    <div class="am-page-body" id="am-page-body">
        <div class="am-gridContainer am-gridContainer--constrained am-gridContainer--to-top
            ">
               <div class="maelstrom-totop">
    <button>
        Til toppen
    </button>
</div>
        </div>
    </div>
</div>
</div>

        <div class="am-page-footer ">
        <footer class="foxfield-footer lp_footer" role="contentinfo">
    <a href="/" class="logo" aria-label="Gå til Trønderdebatt hovedside">
        <?xml version="1.0" encoding="utf-8"?>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 3512 400" preserveAspectRatio="xMinYMid meet" enable-background="new 0 0 3512 400" xml:space="preserve">
<g>
	<path fill="#FFFFFF" d="M105.09,84.5H1V1h303.37v83.5H200.84v287.79h-95.74V84.5z"/>
	<path fill="#FFFFFF" d="M303.83,103.42h85.72v33.96c17.81-21.71,51.77-40.64,84.06-40.64v82.94c-5.01-1.67-12.25-2.78-21.15-2.78
		c-22.27,0-51.77,9.46-62.9,25.05v170.33h-85.72V103.42z"/>
	<path fill="#FFFFFF" d="M777,237.58c0,75.7-54.55,141.39-146.96,141.39c-25.61,0-48.43-5.01-67.91-14.48L537.64,399l-29.5-21.15
		l23.38-32.84c-30.62-26.16-47.87-65.13-47.87-107.43c0-75.71,55.11-140.84,146.4-140.84c26.72,0,50.1,5.57,70.14,15.03l25.61-35.07
		l28.94,20.59l-24.49,33.96C760.3,157.42,777,195.83,777,237.58z M581.62,275.98l71.81-99.08c-6.68-2.78-14.47-4.45-23.38-4.45
		c-37.3,0-57.89,29.51-57.89,65.13C572.15,252.05,575.49,265.41,581.62,275.98z M689.05,237.58c0-13.36-2.78-26.16-8.91-36.74
		l-71.25,99.08c6.68,2.23,13.36,3.34,21.15,3.34C667.9,303.26,689.05,273.76,689.05,237.58z"/>
	<path fill="#FFFFFF" d="M992.99,216.98c0-32.84-17.26-44.53-43.98-44.53c-25.6,0-42.3,13.92-52.32,26.16v173.67h-85.72V103.42
		h85.72v32.84c16.15-18.93,47.87-39.52,92.96-39.52c61.23,0,89.06,35.63,89.06,85.17v190.37h-85.72V216.98z"/>
	<path fill="#FFFFFF" d="M1310.85,341.11c-22.27,25.6-49.54,37.85-79.6,37.85c-66.24,0-119.13-50.1-119.13-141.39
		c0-87.95,51.77-140.84,119.13-140.84c29.5,0,57.89,11.69,79.6,38.41V1h85.17v371.28h-85.17V341.11z M1310.85,196.38
		c-11.13-14.47-33.4-23.94-51.77-23.94c-33.96,0-59.01,25.05-59.01,65.13c0,40.08,25.05,65.68,59.01,65.68
		c18.37,0,40.64-10.02,51.77-24.49V196.38z"/>
	<path fill="#FFFFFF" d="M1573.03,96.74c79.6,0,137.49,58.45,137.49,149.74v18.37h-191.49c5.01,25.05,28.39,47.87,68.47,47.87
		c23.94,0,50.66-9.46,65.69-22.82l36.18,53.44c-26.72,23.93-71.25,35.63-112.44,35.63c-82.94,0-146.96-53.99-146.96-141.39
		C1429.98,159.64,1488.98,96.74,1573.03,96.74z M1517.93,209.18h110.77c-2.23-18.93-16.14-46.2-55.67-46.2
		C1535.74,162.98,1521.27,189.7,1517.93,209.18z"/>
	<path fill="#FFFFFF" d="M1741.71,103.42h85.72v33.96c17.82-21.71,51.77-40.64,84.05-40.64v82.94c-5.01-1.67-12.24-2.78-21.15-2.78
		c-22.26,0-51.77,9.46-62.9,25.05v170.33h-85.72V103.42z"/>
	<path fill="#FFFFFF" d="M2120.24,341.11c-22.27,25.6-49.55,37.85-79.61,37.85c-66.24,0-119.12-50.1-119.12-141.39
		c0-87.95,51.77-140.84,119.12-140.84c29.51,0,57.9,11.69,79.61,38.41V1h85.17v371.28h-85.17V341.11z M2120.24,196.38
		c-11.14-14.47-33.41-23.94-51.77-23.94c-33.96,0-59.01,25.05-59.01,65.13c0,40.08,25.05,65.68,59.01,65.68
		c18.36,0,40.63-10.02,51.77-24.49V196.38z"/>
	<path fill="#FFFFFF" d="M2382.43,96.74c79.6,0,137.5,58.45,137.5,149.74v18.37h-191.49c5.01,25.05,28.39,47.87,68.47,47.87
		c23.94,0,50.65-9.46,65.68-22.82l36.18,53.44c-26.72,23.93-71.25,35.63-112.44,35.63c-82.94,0-146.95-53.99-146.95-141.39
		C2239.38,159.64,2298.38,96.74,2382.43,96.74z M2327.32,209.18h110.78c-2.23-18.93-16.14-46.2-55.67-46.2
		C2345.14,162.98,2330.66,189.7,2327.32,209.18z"/>
	<path fill="#FFFFFF" d="M2551.11,1h85.73v134.15c21.15-26.72,50.09-38.41,79.6-38.41c66.8,0,118.56,52.88,118.56,140.84
		c0,91.29-52.32,141.39-118.56,141.39c-30.06,0-57.34-12.25-79.6-37.85v31.17h-85.73V1z M2688.04,303.26
		c33.96,0,59.56-25.05,59.56-65.68c0-40.08-25.6-65.13-59.56-65.13c-18.37,0-40.63,10.02-51.21,24.49v82.38
		C2647.41,293.79,2669.67,303.26,2688.04,303.26z"/>
	<path fill="#FFFFFF" d="M3027.61,345.57c-16.69,20.04-48.98,33.4-83.49,33.4c-41.19,0-92.41-27.83-92.41-88.51
		c0-65.13,51.22-84.61,92.41-84.61c35.63,0,67.35,11.14,83.49,31.18v-33.96c0-23.38-20.04-38.97-54.55-38.97
		c-26.73,0-54.56,10.02-76.27,28.39l-30.61-53.99c34.51-29.5,80.71-41.75,121.91-41.75c64.57,0,125.25,23.94,125.25,107.43v168.11
		h-85.73V345.57z M3027.61,279.32c-8.91-12.24-28.94-18.93-47.87-18.93c-22.82,0-42.87,10.02-42.87,31.18
		c0,21.15,20.04,31.17,42.87,31.17c18.92,0,38.96-6.68,47.87-19.48V279.32z"/>
	<path fill="#FFFFFF" d="M3182.39,299.92V178.01h-44.53v-74.59h44.53V29.94h85.17v73.48h54.55v74.59h-54.55v97.97
		c0,15.59,8.9,27.28,23.94,27.28c9.46,0,18.92-3.34,21.7-6.68l16.7,64.57c-10.57,10.02-31.73,17.81-63.46,17.81
		C3211.88,378.96,3182.39,351.69,3182.39,299.92z"/>
	<path fill="#FFFFFF" d="M3360.51,299.92V178.01h-44.53v-74.59h44.53V29.94h85.17v73.48h54.55v74.59h-54.55v97.97
		c0,15.59,8.9,27.28,23.94,27.28c9.46,0,18.92-3.34,21.7-6.68l16.7,64.57c-10.57,10.02-31.73,17.81-63.46,17.81
		C3390.01,378.96,3360.51,351.69,3360.51,299.92z"/>
</g>
</svg>

    </a>
    <ul>
        <li>Utgiver: Trønderdebatt AS</li>
        <li>Ansvarlige redaktører Arne Reginiussen og John Arne Moen</li>
        <li>Alt innhold er opphavsrettslig beskyttet.</li>
        <li>Vi arbeider etter Vær Varsom-plakatens regler for god presseskikk. Trønderdebatt har ikke ansvar for innhold på eksterne nettsider det lenkes til.</li>
        <li><a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></li>
        <li><a href="http://presse.no/pfu/">Pressens faglige utvalg (PFU)</a></li>
        <li><a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær varsom-plakaten</a></li>
        <li><a href="https://personvern.amedia.no/">Personvernpolicy / Informasjonskapsler</a></li>
        <p> &copy; 2020</p>
    </ul>
    <a href=https://www.nored.no/Redaktoeransvar rel="noopener" aria-label="Gå til nored.no">
        <img alt="Redaktøransvar" class="redaktoransvar" src=/api/foxfield/v1/assets/footer/redaktoransvar.svg />
    </a>
</footer>

</div>



        <!-- external -->

<!-- bundles -->
    <script defer src="//r.acdn.no/api/shoal/v1/single_file/a757a2523d929d09dce6e541e7d564642ea13d2f872cdc0231f7af4c8d5c1fcd" crossorigin="anonymous"></script>
    <script defer src="//r.acdn.no/api/shoal/v1/bundle/a79deadbd5b607eec89497dbd4bd32e69ad187f327f08b1b3550d6154c66275b" crossorigin="anonymous"></script>

<!-- js -->

<!-- local -->
        
    </body>
</html>